PDFing for CLE Professionals with Adobe Acrobat

By:

Paul J. Unger
Affinity Consulting Group LLC
Columbus, Ohio

Presented at:
ACLEA 49th Annual Meeting
August 3-6, 2013
Baltimore, Maryland
Paul J. Unger
Affinity Consulting Group LLC
Columbus, OH

Paul J. Unger is a national speaker, writer and thought-leader in the legal technology industry. He is an attorney and founding principal of Affinity Consulting Group, a nationwide consulting company providing legal technology consulting, continuing legal education, and training.

He is the Chair of the ABA Legal Technology Resource Center (2013)(www.lawtechnology.org/), former Chair of ABA TECHSHOW (2011)(www.techshow.com), member of the American Bar Association, Columbus Bar Association, Ohio State Bar Association, Ohio Association for Justice, and Central Ohio Association for Justice. He specializes in trial presentation and litigation technology, document and case management, paperless office strategies, and legal-specific software training for law firms and legal departments throughout the Midwest. Mr. Unger has provided trial presentation consultation for over 400 cases. He is an Adjunct Professor for Capital University Law School’s Paralegal Program. In his spare time, he likes to run and restore historic homes.
PDFing for CLE Professionals With Adobe Acrobat
PDFing for CLE Professionals With Adobe Acrobat

Table of Contents

I. Introduction ...................................................................................................... 1
   A. PDF (Portable Document Format) Files ............................................................ 1
   B. A Little History ............................................................................................... 1
   C. Benefits of Using PDFs.................................................................................... 1
      1. Worldwide Standard ............................................................................ 1
      2. Protect the Document.......................................................................... 2
      3. Collaboration....................................................................................... 2
      4. Easy Creation...................................................................................... 2
      5. Easy Combination................................................................................ 2
      6. Forms................................................................................................. 2
   D. Microsoft Office and Acrobat Integration.......................................................... 2

II. Tools for Creating PDFs ..................................................................................... 2
   A. Types of PDFs................................................................................................ 2
      1. Image Only PDFs................................................................................. 2
      2. Searchable PDFs.................................................................................. 2
   B. What Can Be Converted To A PDF ................................................................. 3
   C. Programs You Can Use ................................................................................... 3
      1. Adobe Acrobat XI Pro ........................................................................ 3
      2. Adobe Acrobat XI Standard.................................................................. 3
      3. Adobe Acrobat X Pro............................................................................ 3
      4. Adobe Acrobat X Standard ................................................................... 3
      5. Foxit Phantom PDF for Business ........................................................... 3
      6. Nitro Professional ................................................................................ 3
      9. PaperPort Professional 14 .................................................................... 3
   10. PDF Converter 7 - Windows version $49; Mac version $99; see.............. 4
   11. pdfFactory or pdfFactory Pro................................................................ 4
   12. Scan2PDF ........................................................................................... 4
   13. PDF995............................................................................................... 4
   14. PDFCreator ......................................................................................... 4
   15. CutePDF Writer ................................................................................... 4
   D. Recommended Software ................................................................................. 4
   E. Scanners You Can Use.................................................................................... 4
   F. How Scanners Physically Connect To Your PC ............................................. 4
      1. SCSI (Small Computer System Interface) Port ....................................... 5
      2. Network.............................................................................................. 5
      3. USB (Universal Serial Bus) Port ............................................................ 5
4. FireWire (IEEE 1394) ................................................................. 5

G. Recommended Scanners ............................................................ 6
   1. Basic Scanners Types ............................................................... 6
      a. Flatbed Scanners .............................................................. 6
      b. Sheet-Fed Scanners .......................................................... 6
   2. Recommended Flatbed Scanners .................................................. 6
      a. Visioneer Patriot 680 ......................................................... 6
      b. Fujitsu fi-6230 Scanner ..................................................... 6
      c. Fujitsu fi-6240 Scanner ..................................................... 7
   3. Recommended Sheet-Fed Scanners .............................................. 7
      a. Fujitsu ScanSnap S1500 Sheetfed Scanner ......................... 7
      b. Fujitsu fi-6130 Sheet-Fed Scanner ..................................... 7
      c. Fujitsu fi-6140 Sheet-Fed Scanner ..................................... 7

III. Acrobat PDF Creation Methods ................................................ 7
   A. Create PDFs from a Word Processor Using the PDF Printer Driver ... 7
   B. Create PDFs Using PDFMaker Buttons in Word ......................... 8
   C. Create PDFs Using Word's Native PDF Maker ......................... 8
   D. Create PDFs Using WordPerfect's Native PDF Maker ................ 9
   E. Create PDFs from Outlook With Acrobat Integration ................... 9
      1. Creating PDFs from Individual Emails or Entire Folders .......... 10
      2. Adding Subsequent Emails to Existing PDFs ..................... 10
      3. Automatic Archival ......................................................... 10
   F. Create PDFs from Within Acrobat ............................................ 11
      1. Create PDF from Web Page ............................................. 12
      2. Create PDF from Web Page SELECT Button ..................... 12
      3. Create PDF from Scanner .............................................. 13

IV. Converting Image Only PDFs into Searchable PDFs ....................... 14
   A. One PDF At A Time ............................................................. 14
   B. ClearScan in Acrobat 9 and X ............................................... 15
   C. Batch Processing to Searchable PDF in Acrobat 9 .................... 17
   D. Batch Processing to Searchable PDF in Acrobat X .................... 18

V. Copying Text Out of a PDF .......................................................... 19
   A. PDF Must Be Searchable In Order to Copy Text ....................... 19
   B. Copy Text From a PDF and Insert into Word Processor ............. 19
   C. Save Entire PDF as Word Processor Document ....................... 20

VI. Snapshot Tool ........................................................................... 20
   A. Acrobat Versions ............................................................... 20
B. Taking a Snapshot of a PDF ................................................................. 20
C. Great Uses For This Feature ................................................................. 21

VII. Adding Comments and Markup To PDFs .............................................. 21
A. Requirements ....................................................................................... 21
B. Enable Usage Rights in Adobe Reader .................................................... 21
C. Adding a Sticky Note ........................................................................... 22
D. Add Text Edits to a PDF ...................................................................... 23
E. Other Annotations .................................................................................. 23
F. Getting Annotations to Print .................................................................. 24
G. Printing Annotations ............................................................................. 24
   1. Printing Document Options ............................................................... 24
   2. Printing Comment Summaries ............................................................ 25
H. Deciding What You Want To See ............................................................ 26

VIII. Typewriter Tool .................................................................................... 26

IX. Routing PDFs for Review By Others ....................................................... 27
A. Choose a Review Type ........................................................................ 27
   1. Email Based Reviews .................................................................. 27
   2. Shared Reviews ........................................................................ 27
   3. Browser Based Reviews .................................................................. 28
B. Send By Email For Review ................................................................... 28
   1. Create PDF .............................................................................. 28
   2. Initiate Email Review Process ....................................................... 28
   3. Invite Reviewers ....................................................................... 29
   4. Preview Invitation ..................................................................... 31
   5. Send Invitation .......................................................................... 31
   6. Merge Comments ....................................................................... 31
C. Compare PDFs .................................................................................... 32

X. Electronic Signatures Using the Stamp Tool ........................................... 34
A. Steps for Using a JPG File ................................................................ 34
B. Steps for Using a PNG File ................................................................ 35

XI. Flattening PDFs ..................................................................................... 36
A. Flatten By Printing to PDF Again ....................................................... 36
B. Acrobat 9 - Flatten By Adding a Menu Item To Do This in Acrobat ....... 36
C. Acrobat X: Flatten Form Fields and Comments Using Acrobat X Actions ... 37
XII. Controlling Access and PDF Security

A. Warning About PDF Passwords

B. Initiate Password Encryption

C. Choose Compatibility

D. Set A Document Open Password

E. Permissions

F. Printing
   1. None
   2. Low Resolution (150 dpi)
   3. High Resolution

G. Changes
   1. None
   2. Inserting, Deleting, And Rotating Pages
   3. Filling in Form Fields and Signing Existing Signature Fields
   4. Commenting, Filling In Form Fields, And Signing Existing Signature Fields
   5. Page Layout, Filling in Form Fields, and Signing
   6. Any Except Extracting Pages

H. Enable Copying of Text, Images, and Other Content

I. Enable Text Access For Screen Reader Devices For The Visually Impaired

XIII. Security Envelopes

A. What They Are

B. How to Create A Security Envelope

C. Creating A Custom Envelope With Your Logo and Information On It

XIV. Eliminating PDF Hidden Content

A. Steps for Acrobat 8 & 9
   1. Metadata
   2. File Attachments
   3. Annotations And Comments
   4. Form Field Logic Or Actions
   5. Hidden Text
   6. Hidden Layers
   7. Bookmarks
   8. Embedded Search Index
   9. Deleted Hidden Page And Image Content

B. Select Items to Remove

C. Save File

D. Steps for Acrobat X
XV. Combining PDFs

A. Merge Files Into a Single PDF

B. PDF Packages
   1. What They Are
   2. Benefits of PDF Packages
   3. Drawbacks of PDF Packages
   4. How to Create a PDF Package

C. PDF Portfolios
   1. What They Are
   2. Benefits of PDF Portfolios
   3. How To Create a PDF Portfolio in Acrobat 9
   4. How to Create a PDF Portfolio in Acrobat X

D. Package and Portfolio Resources

XVI. Digital Signatures

A. What They Are

B. Digital Signatures Are Not Electronic Signatures

C. How They Work

D. How You Obtain a Digital Signature

XVII. Bookmarks and Links in PDFs For Quick Navigation

A. Creating Bookmarks

B. Making Bookmarks Visible Immediately Upon Opening a PDF

C. Creating Links to Bookmarks

XVIII. Reducing and Combining PDFs for Court Filing

A. Printing from Word Processor – Creating Smaller PDFs

B. Shrinking the File Size of an Existing PDF in Acrobat 8 and 9
   1. Reduce File Size Option
   2. Optimizing Scanned PDF Option

C. Shrinking the File Size of an Existing PDF in Acrobat X
   1. Reduced Size PDF
   2. Optimizing Scanned PDF

D. Splitting PDFs That Are Too Large
   1. Determine the Size of Your PDF
   2. Method with Acrobat 8
   3. Method with Acrobat 9
   4. Method with Acrobat X

E. Other PDF File Manipulations
XIX. Adding Watermarks to a PDF ................................................................. 59
   A. What Is a Watermark? ................................................................. 59
   B. Steps for Creating a Watermark in Acrobat ...................... 60
   C. Saving Your Watermark .............................................................. 61
   D. Appearance Options ................................................................. 61
   E. Page Range Options ................................................................. 61

XX. Create Fillable Forms ................................................................. 61
   A. Examples .................................................................................. 61
   B. Drafting the Background Form .............................................. 61
   C. Run Form Field Recognition .................................................. 62
      1. Steps Using Acrobat 9 ........................................................... 62
      2. Steps Using Acrobat X .......................................................... 63
   D. Clean Up The Form ................................................................. 64
      1. Fixing Check Boxes ............................................................... 64
      2. Fix Tab Order ........................................................................ 66
      3. Format Fields Properly ......................................................... 67
      4. Name Fields Properly ........................................................... 67
   E. Add SAVE functionality in Acrobat Reader ......................... 67
   F. Add A Submit Button To Your Form ..................................... 69
   G. Distribute Your Form ........................................................... 72

XXI. Bates Numbering PDFs ............................................................ 74
   A. Adding Bates Numbering to PDFs ....................................... 74
   B. Add More Documents to a Bates Numbered Series ............. 75
   C. Add Avoid Overwriting Graphics with Bates Numbers ....... 76

XXII. Redacting Text ................................................................. 76
   A. Redacting inside a PDF .......................................................... 76
   B. Only Available in Acrobat Professional Version 8 & 9 ......... 77
   C. Acrobat’s Eraser ................................................................. 77

Exhibit A Adobe Acrobat X Features Matrix ............................................. 79
PDFing for CLE Professionals With Adobe Acrobat

I. INTRODUCTION:

A. **PDF (Portable Document Format) Files:** PDF is a file format that captures all elements of a printed document as an electronic image that you can view, navigate, print, or forward to someone else. PDF files are created using Adobe Acrobat, Acrobat Capture, or similar products. To view and use the files, you need the free Adobe Reader, which you can easily download for free (www.adobe.com). Once you've downloaded the Reader, it will start automatically whenever you want to look at a PDF file. PDF files have become the de-facto standard method for distributing electronic forms on the Internet.

B. **A Little History:** PDF started off on the dream of a paperless office, as the pet project of one of Adobe's founders, John Warnock. Initially it was an internal project at Adobe to create a file format so documents could be spread throughout the company and displayed on any computer using any operating system. In his paper which led to the development of PDF, John Warnock wrote: 'Imagine being able to send full text and graphics documents (newspapers, magazine articles, technical manuals etc.) over electronic mail distribution networks. These documents could be viewed on any machine and any selected document could be printed locally. This capability would truly change the way information is managed.' Warnock's prediction proved prescient.

The first time Adobe actually talked about this technology was at a Seybold conference in San Jose in 1991. At that time, it was referred to as 'IPS' which stood for 'Interchange PostScript.' Version 1.0 of PDF was announced at Comdex Fall in 1992 where the technology won a 'best of Comdex' award. The tools to create and view PDF-files, Acrobat, were released on June 15, 1993.

If you think Adobe Acrobat is expensive today, keep in mind what Adobe originally charged for tools to create PDF files. Acrobat Distiller was available in personal and network versions, priced at $695 and $2,495 respectively. You even had to pay $50 for Adobe Reader. This approach didn't exactly turn PDF into a popular format overnight. Later on, Adobe dropped the price of Acrobat and launched the free version of Adobe Reader.

C. **Benefits of Using PDFs:**

1. **Worldwide Standard:** PDFs have become the worldwide standard for the distribution of electronic documents. Since they are so common, it's extremely uncommon for the recipient of a PDF to be unable to open it.
2. **Protect the Document**: Adobe Acrobat allows you to protect a document so that the text cannot be altered. You can also control who may access it, whether it can be printed or opened, etc.

3. **Collaboration**: Today, Adobe Acrobat makes it easy to solicit feedback, comments and proposed changes to a PDF document. This makes PDFs ideal for negotiating the language of a documents and the like.

4. **Easy Creation**: You can create PDFs from any computer program that will print (Word, WordPerfect, etc.). You can also create PDFs with a scanner.

5. **Easy Combination**: PDFs can be compiled from many sources and any PDF can be combined with another.

6. **Forms**: Adobe Acrobat Professional allows you to create your own fillable forms; and makes it easy to collect the data that is entered into them.

D. **Microsoft Office and Acrobat Integration**: Acrobat has a slick integration with Microsoft Office (adds buttons and makes creating PDFs easier), but not every version of Acrobat integrates with every version of Office. Even if you don't have versions of Office and Acrobat that integrate, you can still create PDFs from within MS Office by following the steps described in paragraph III.A. below. You just won't be able to create PDFs in the manner described in paragraph III.B. below. Here are the versions that integrate:

1. Acrobat 8 is compatible with MS Office 2003
2. Acrobat 9 is compatible with MS Office 2003 & 2007
3. Acrobat X and XI is compatible with MS Office 2003, 2007 & 2010

II. **TOOLS FOR CREATING PDFS**:

A. **Types of PDFs**: There are two basic types of PDFs – Image Only and Searchable.

1. **Image Only PDFs**: This type of PDF is visually an exact replica of the original document (whether the original document was electronic or paper-based), but it contains no text which could be searched by Acrobat or any other program. This is usually the type of PDF that you get when you scan a document using a copier, scanner or multifunction machine.

2. **Searchable PDFs**: This type of PDF is also an exact replica of the original document, but it also contains a hidden layer of text so that you can search for any word on any page. PDFs created from other computer programs electronically are searchable by default. In other words, if I create a PDF from a Word or WordPerfect document, an Excel workbook
or an email, they are always searchable. As mentioned above, PDFs created by scanning can be, but are not always searchable. The software you’re using to scan will determine whether you can create searchable PDFs. So that you can easily find the PDF documents you’re looking for, you want to use searchable PDFs.

B. What Can Be Converted To A PDF: If you have the right hardware and software, you can create PDFs from just about anything, including electronic files (Word, WordPerfect, PowerPoint, Excel, etc.), paper documents, web pages, email, even something you’ve copied to your computer’s clipboard.

C. Programs You Can Use: In order to create PDFs from anything, you’ll need the appropriate software. There are far more than I’ve listed below, but the following are probably the most popular options. Note that Acrobat XI was just released and it is substantially similar to X. These materials cover versions 9 and X, but not XI because it is so new.

1. **Adobe Acrobat XI Pro**: Mnfg. part # 65195200 - $433 at www.amazon.com

2. **Adobe Acrobat XI Standard**: Mnfg. part # 65196809 - $299 at www.buy.com


4. **Adobe Acrobat X Standard** - Windows version: Mnfg. part #65085821 - $263 at www.amazon.com; Mac version: they don't make one - Pro only.

5. **Foxit Phantom PDF for Business**: Very strong feature match with Acrobat Pro for $149. Also includes a 30 day free trial. For more information, see http://tinyurl.com/7ybcjwu.

6. **Nitro Professional**: Most of the features present in Acrobat Standard for only $119. Has a 14 day free trial and you can buy it at http://www.nitropdf.com/index.asp.

7. **Foxit Phantom PDF Standard**: Strong match with Acrobat Standard for $95. Free trial - for more information, see http://tinyurl.com/74om7np.

8. **PDF-XChange Pro**: Fantastic product only missing bates numbering and redaction compared to Acrobat Pro. Only $74 - see http://tinyurl.com/3ukmgr5.

10. **PDF Converter 7** - Windows version $49; Mac version $99; see http://tinyurl.com/d6kunyj

11. **pdfFactory or pdfFactory Pro** - $49 and $99, respectively - see www.fineprint.com

12. **Scan2PDF** - $49 - www.burrotech.com/scan2pdf.php


15. **CutePDF Writer** from Acro Software - free - www.cutepdf.com

16. **WordPerfect** - all versions - included for free

17. **Microsoft Word 2007 (SP2) and 2010** - included for free

**D. Recommended Software:** There are obviously many choices of programs that will allow you to create PDFs. However, if you want to master PDFs and have every weapon in your arsenal, Adobe Acrobat Standard or Professional is as good as it gets. We also like the combination of PaperPort and OmniPage, but if you want just one program to handle everything, Acrobat is your best bet. A matrix of the features of Acrobat X is attached as Exhibit A on page 79.

**E. Scanners You Can Use:** If you only have a hard copy (paper copy) of a document, then you'll need a scanner in order to create a PDF from it. On the other hand, if you already have an electronic copy of the document (Microsoft Word, for example), then a scanner is not necessary in order to create a PDF (software will allow you to create a PDF directly from the electronic document without printing it and scanning it). Not every program listed above will allow you to create PDFs with a scanner. However, Acrobat, PaperPort and Scan2PDF will. Most software that allows you to scan to PDF supports TWAIN scanner drivers and Windows Image Acquisition (WIA) drivers. Any scanner you buy will come with a “driver.” A scanner driver is simply the software that controls your scanner and allows it to communicate successfully with your computer. Drivers are usually operating system specific. For example, if you're contemplating a new scanner for your Windows 7 computer, then your scanner must have a TWAIN and/or WIA Vista driver for that OS. If the only driver the scanner manufacturer offers is for Windows XP, then you need to choose another scanner.

**F. How Scanners Physically Connect To Your PC:** Scanners attach to your computer via a cable and they plug into three primary types of “ports” (or plugs) on your computer: SCSI, Firewire (IEEE 1394), and USB (1.1 or 2.0). The connection method has a strong impact upon the speed of the scanner.
1. **SCSI (Small Computer System Interface) Port**: SCSI (pronounced SKUH-zee and sometimes colloquially known as “scuzzy”), is a set of evolving American National Standards Institute standard electronic interfaces that allow personal computers to communicate with peripheral hardware such as disk drives, tape drives, CD-ROM drives, printers, and scanners faster and more flexibly than previous interfaces. SCSI ports are built into many personal computers today and are supported by all major operating systems (all versions of Windows, Linux, Unix, etc.). If your computer doesn't have a SCSI port, you can buy a “SCSI Adapter” which can be added to your computer. If you buy a scanner that uses a SCSI port, make sure you check with the manufacturer regarding the exact type of SCSI adapter you should buy to make it work. Finally, SCSI adapters can be expensive and you can expect to pay $100 to $300 depending upon the type of adapter you need.

2. **Network**: This is when the scanner has a network adapter built into it just like a computer does. As a result, it can be connected directly to the network (via a network jack and cable) just like a computer on the network. The benefit of this connection type is that it is very fast and once a device is connected in this manner, anyone on the network can use it. For example, if you can print to your copier even though it isn't connected to your computer with a printer cable, then your copier has a network connection. For printers, network connections are great because you can print something, then walk to the printer and pick it up. With scanners, it isn't as nice. This because it requires that I get up, walk to the scanner (typically up the hall or in another room), use the scanner, then walk back to my desk and locate the document I've just scanned, rename it (they're usually given random numeric names) and relocate it to the folder or document management system it should have gone to the first place. By contrast, scanning from one's desk without getting up is a lot more convenient. The point here is that having a network scanner sounds like a great idea, but in practice it is almost always a lot more annoying to use than a small desktop scanner located right next to you.

3. **USB (Universal Serial Bus) Port**: USB is a port for peripherals. There are two flavors of USB – 2.0 and 3.0 (there is also an older USB 1.1 standard but it hasn't been used for years). The USB 2.0 has transfer rates of up to 480 Mbps; and USB 3.0 has transfer rates of up to 5,000 Mbps (10x faster than 2.0). The large majority of scanners which connect via USB handle the 2.0 standard are also backward compatible with USB 1.1. Although USB 3.0 devices started appearing around January of 2010, there are very few scanners available which support that standard.

4. **FireWire (IEEE 1394)**: FireWire is Apple Computer's name for IEEE 1394, a new standard for connecting devices to your personal computer. Also known as Sony's I Link, FireWire is simply a really fast port that lets
you connect computer peripherals and consumer electronics to your computer without the need to restart. There aren't many IEEE 1394 scanners available and we don't anticipate seeing more of them in the future due to the introduction of USB 2.0.

**G. Recommended Scanners:** If the scanner you're considering has the right driver to work with your PDF software or if the scanner comes with the software necessary to create PDFs, then you're probably fine. However, here are a few scanners we particularly like.

1. **Basic Scanners Types:**
   
   a. **Flatbed Scanners:** A flatbed scanner consists of a flat surface on which you lay documents to be scanned. They're very similar to a copier in appearance and they're particularly effective for bound documents. You can buy flatbed scanners with or without an automatic document feeder ("ADF"). However, buying one without an ADF is a complete waste of money as it will take an inordinately long time to scan any multi-page document. No one will like it and no one will use it. A flatbed scanner with an ADF will allow you to scan regular cut sheets of paper or bound materials. However, they're generally slower and more expensive than their sheet-fed counterparts (see below).

   b. **Sheet-Fed Scanners:** Sheet-fed scanners lack the flat glass surface for scanning bound materials; and they only have an automatic document feeder. However, sheet-fed scanners are generally faster and less expensive than flatbed scanners. Of course, if the only type of scanner you have is a sheet-fed scanner and you need to scan bound materials, you could always copy the appropriate pages and then scan them.

2. **Recommended Flatbed Scanners:**
   
   a. **Visioneer Patriot 680:** Scans 40 ppm single sided, 80 ppm double sided (duplex). Scans color, black & white, grayscale; has a 100 sheet ADF; includes Kofax VRS, OmniPage Pro and Pixel Translations QuickScan. Mnfg. Part #P6801D-WU - $1,269.15 from www.costcentral.com.


3. **Recommended Sheet-Fed Scanners**:
   
a. **Fujitsu ScanSnap S1500 Sheetfed Scanner**: Sheet-fed, scans 20 ppm simplex, 40 ppm duplex, no TWAIN driver, but comes with Adobe Acrobat 9 and works fine with it. Average cost is $409 from www.costcentral.com.

b. **Fujitsu fi-6130 Sheet-Fed Scanner**: Up to 40 ppm/80 ppm duplex black and white or grayscale. The Fujitsu fi-6130 comes bundled with intelligent software to help you manage your scans. Users will have access to full versions of Kofax VRS Professional, Adobe Acrobat Standard and ScandAll Pro. You’ll be able to scan directly to PDF, file, print or batch. Experience peace of mind by backing up your paper documents with the Fujitsu fi-6130 today! Mnfg. part #PA03540-B055, $875 from www.newegg.com.

c. **Fujitsu fi-6140 Sheet-Fed Scanner**: Up to 60 ppm/120 ppm duplex black and white or grayscale. Best in class 300 dpi color scanning at 40 ppm/80 ipm; 50-page Automatic Document Feeder (ADF) with enhanced hard and embossed card scanning (Example: credit or healthcare cards); comes with Kofax® VRS® Professional, Adobe® Acrobat® 8 Standard, and ScandAll Pro. Mnfg. part #PA03540-B005, $1,449 from www.newegg.com.

III. **ACROBAT PDF CREATION METHODS**:

   **A. Create PDFs from a Word Processor Using the PDF Printer Driver**:

1. Open the word processing file that you want to convert to a PDF. Note that nothing that you are doing will affect the underlying document.

2. Click **File** from the menu bar, and then **Print**. In the Print dialog box, you will have an option at the top to change the printer to which this print/save job will go.

3. Change the printer to **Adobe PDF** and click the **OK** button.

4. You will now be presented with a **Save PDF File As** dialog box. Here, you must designate the folder into which you’ll deposit your PDF file and give it a name.
5. You will shortly see a dialog entitled Creating Adobe PDF and a few seconds later, you will see the PDF you created which is viewed in Adobe Acrobat.

B. **Create PDFs Using PDFMaker Buttons in Word**: As described in paragraph I.D. above, some version of Acrobat provide integrate with Microsoft Office. In Word versions 2003 and prior, the integration creates new buttons in Word which look like this:

![PDFMaker Buttons](image)

The button on the left creates a PDF from the document you've opened in Word. The button on the right creates a PDF from the document on your screen and sends it for review (via email) to another party (via email). The "send for review" button even adds instructions to the recipient on how to annotate the PDF and insert comments.

If you're using Word 2007, you'll see an extra tab on your ribbon and labeled buttons will appear if you click on the tab:

![Word 2007 PDFMaker Buttons](image)

If you're using Word 2010, you'll see this extra tab:

![Word 2010 PDFMaker Buttons](image)

The **big benefit** of using these buttons rather than the method outlined in paragraph III.A. above is that if you have used Styles, automatic paragraph cross references, auto-generating tables of contents and the like, Acrobat automatically sets up hyperlinks so your resulting PDF is interactive (and searchable).

C. **Create PDFs Using Word's Native PDF Maker**: If you have Word 2007 (Service Pack 2) or Word 2010, then you can create PDFs without buying Acrobat or installing anything else. Simply open the document for which you want to create a PDF, then click the Office Button (2007)/File menu (2010) ➤ Save As ➤

---

1 If you don't know how to use any of those features in Word, we can provide training for you. Just contact Barron Henley at bhenley@affinityconsulting.com.
click the drop down menu adjacent to "Save as type" and choose PDF (*.pdf). Note that this has no impact on the original document and does not save it so you need to do that separately.

D. **Create PDFs Using WordPerfect's Native PDF Maker:** Open the documents for which you want to create a PDF ➔ click the File menu ➔ Publish to PDF.

E. **Create PDFs from Outlook With Acrobat Integration:** Acrobat also installs a few buttons and one additional menu in Microsoft Outlook. For those that wish they had a good way to archive and store emails and attachments, this integration can be a life-saver. The Outlook 2003 & 2007 integrations create new menus in Outlook:
In Outlook 2010, the integration creates a new tab that looks like this:

![Adobe PDF tab in Outlook 2010](image)

1. **Creating PDFs from Individual Emails or Entire Folders**: With Acrobat 9, simply select individual emails (Ctrl+left click) or select entire folders; then click the Adobe PDF menu ➤ Convert to Adobe PDF and then the appropriate sub item. With the combination of Acrobat X and Outlook 2010, select the appropriate emails or entire folders, then click the Selected Messages or Selected Folders button from the Adobe ribbon in Outlook. This will create a single PDF which contains all of the emails you've selected and all of the attachments thereto.

2. **Adding Subsequent Emails to Existing PDFs**: If you receive additional emails which need to be added to an existing PDF archive, simply choose Convert and Append to Existing Adobe PDF.

3. **Automatic Archival**: As you can see from the screen shot above, you can also setup folders to automatically archive themselves. This would be particularly useful if you have setup Outlook rules to automatically sort your email into specific folders and then use Acrobat to automatically archive it.
F. **Create PDFs from Within Acrobat**: With Acrobat 9, this is as easy as clicking a button (Create). Once you click the button, you'll be presented with options:
In Acrobat X, the menu is slightly different:

Choose the appropriate option and Acrobat walks you through the rest of the steps.

1. **Create PDF from Web Page**: According to Acrobat's help, a PDF that you create from a web page is only as accessible as the HTML source that it is based on. For that reason, you may not want to create a PDF using Create PDF ➔ From Web Page. Some images may not print and some hyperlinks may not be active. Therefore, if you want to make a PDF out of a web page, try this method and the method described in paragraph III.A above to see what yields a better result.

2. **Create PDF from Web Page SELECT Button**: Navigate to the desired Web Page and click on the Select button:

   ![Select Button](image)

   Select the desired area on the page that you would like to convert so as to avoid printing unwanted areas (notice the border), and then right-click inside the border and select **Convert to PDF**.
3. **Create PDF from Scanner**: If you have a TWAIN or WIA compliant scanner connected to your computer, then you can create PDFs from paper documents. Just follow these steps:

a. In Acrobat, click the Create PDF button, then choose "From Scanner..."

b. In the Input section, choose your scanner.

c. In the Output section, choose “new” or you “append” if you want to add this PDF to an existing one.
d. The PDF/A reference in the above screen-shot refers to a standard defined by the International Organization for Standardization (ISO). PDF/A refers to long-term archiving of electronic documents. During PDF conversion, the file that is being processed is checked against the PDF/A standard. If the PDF will not meet the selected ISO standard, a message appears, asking you to choose between canceling the conversion or going ahead with the creation of a non-compliant file.

e. In the Document section, make sure you check “Make Searchable...” so that the text inside the PDF can be searched.

![Image of Document settings with Make Searchable option highlighted]

f. Click the Scan button, save the PDF and you're done.

IV. CONVERTING IMAGE ONLY PDFS INTO SEARCHABLE PDFS:

A. **One PDF At A Time**: You can make this conversion one PDF at a time by opening the PDFs in Acrobat Standard or Professional. Just follow these steps:

1. Open the PDF you want to make searchable.

2. In Acrobat 8 or 9, click the Document menu ➤ OCR Text Recognition ➤ Recognize Text Using OCR.
In Acrobat X, click the Tools button ➔ Recognize Text ➔ In This Document.

3. In the next dialog, just click OK.

B. **ClearScan in Acrobat 9 and X**: In version 9 of Acrobat, you can vastly improve the quality of scanned documents and reduce the PDF file size by turning on ClearScan in the PDF Output Style when converting image-only PDFs to text-searchable PDFs. To do this, in the **Recognize Text** dialog, click **Edit** and then **ClearScan** in the PDF Output Style field. Click OK and OK again. This setting will remain for future OCR conversions until you change it again.
To appreciate what ClearScan can do, below is a screen shot of some text scanned at 300 dpi in an image-only PDF zoomed in 1,000%.

(60) days,

Here is the same text after the PDF was made searchable using ClearScan. As you can see, the difference is dramatic.
C. **Batch Processing to Searchable PDF in Acrobat 9**: If you have a folder of image-only PDFs and you need to convert them to searchable PDF, you can do this in bulk using Acrobat's **Batch Processing** feature. Just follow these steps:

1. Select Advanced from the menu bar, Document Processing and then Batch Processing.

2. Select New to create a new Batch Sequence. Call it something like "Convert to Searchable " and click OK.

3. Click on Select Commands, then choose Recognize Text Using OCR and click the Add button, then click OK.

4. **Under Run commands on**, choose **Selected Folder** and then click Browse to select the desired folder containing the PDFs to convert.
5. Under Select output location, choose Same Folder as Original(s).

6. Now click the Output Options button. If you want to over-write the existing PDFs with new searchable PDFs, choose Same As Original(s) under File Naming. If you want to create new names, choose Add to Original Base Name(s), add a prefix or suffix and check Do not overwrite existing files. In any event, uncheck Fast Web View (PDF Only) and make sure the Save File(s) As selection is set to Adobe PDF Files.

![Output Options dialog box](image)

7. Click OK, OK and Close.

8. If you want to run the batch sequence, simply the Advanced menu, then Document Processing, then Batch Processing. Choose your batch sequence, then click Run Sequence, then click OK.

**NOTE:** This process can take a while so don't be alarmed.

**D. Batch Processing to Searchable PDF in Acrobat X:** If you have a folder of image-only PDFs and you need to convert them to searchable PDF, you can do this in bulk using Acrobat X's Action Wizard feature. Just follow these steps:
1. Click the Tools button ➤ Action Wizard ➤ Create New Action.

2. On the right side of the dialog, click the drop down menu adjacent to "Start with:" ➤ A Folder on My Computer.

3. Browse to the folder where the PDFs are located.

4. On the left side of the screen, click Recognize Text ➤ Recognize Text (using OCR)

5. On the right side, click the drop down menu adjacent to "Save to:" and choose "The Same Folder Selected At Start".

6. Click the Save button ➤ enter a name for the action and click the Save button.

7. Now you will see the name of your Action in the list on the right side of the Acrobat screen. Just click it!

V. COPYING TEXT OUT OF A PDF:

A. PDF Must Be Searchable In Order to Copy Text: In order to copy text from a PDF, the PDF must not be secured or locked down and it must be a searchable PDF.

B. Copy Text From a PDF and Insert into Word Processor:

1. If your PDF is searchable and not otherwise secured, then you can use the button to select text (hold down on your left mouse button and drag). Once the text is selected, you can click Edit and then Copy, then you can go into a Word or Word Perfect document and click Edit and then Paste.
2. If you don't have any text in your PDF, you can use OmniPage Pro to pull out the text or Adobe's Convert to Text/OCR feature.

C. Save Entire PDF as Word Processor Document: If the PDF you're working on contains text, you can open it in Acrobat, then click File and Save As. Under Save As Type at the bottom, switch from PDF to Microsoft Word Document. If you need to get it into WordPerfect, save it as Rich Text Format (.rtf) which is also an option.

VI. SNAPSHOT TOOL:

A. Acrobat Versions: The snapshot tool is available in Adobe Reader and Adobe Acrobat (Standard and Professional) versions 8, 9 and X.

B. Taking a Snapshot of a PDF: If you want to capture part of a PDF as an image/picture so you can insert it into a Word document or PowerPoint presentation, for example, this is easily accomplished using the Snapshot tool in Adobe Acrobat. This is useful for including a paragraph of another document in a letter you’re drafting. For example, if I were discussing a certain paragraph (not as text, but instead as an image) of a lease my client signed, I could literally insert a snapshot of the paragraph into the letter I am drafting rather than re-typing it. To take a snapshot, just follow these steps:

1. In Acrobat 9, click the Tools menu ➔ Select and Zoom ➔ Snapshot Tool. In Acrobat X, simply click the Edit menu ➔ Take a Snapshot.

2. Hold down on your left mouse button and draw a box around the text in the PDF you’d like to take a snapshot of. Once you release the mouse button, the section of the PDF you drew the box around is now on your clipboard.
3. Go into Word, WordPerfect or PowerPoint and simply paste (Ctrl + V) the snapshot into your document or presentation.

C. **Great Uses For This Feature**:

1. Inserting image clips of text into letters and pleadings.

2. Inserting image clips of text (statutes, contract provisions, deposition answers, etc.) into PowerPoint presentations.

3. Inserting deposition answers into a witness exam outline for trial

VII. **ADDING COMMENTS AND MARKUP TO PDFS**:

A. **Requirements**: In order to comment on PDFs and annotate them, you must have Adobe Acrobat Standard or Professional. However, if you have Acrobat Professional, you can create PDFs that will allow recipients with nothing more than the free Adobe Reader to comment on and annotate your PDFs.

B. **Enable Usage Rights in Adobe Reader**: If you have Acrobat Professional version 8 or 9, then once you’ve created a PDF and it is open in Acrobat, you can give Adobe Reader users full annotation rights by clicking the Advanced menu ➔ Enable Usage Rights in Adobe Reader.
You’re next presented with this dialog:

![Enable Usage Rights in Adobe Reader dialog]

Simply click Save Now and you are ready to send it to someone else.

If you have Acrobat Professional X, then click the File menu ➔ Save As ➔ Reader Extended PDF ➔ Enable Additional Features ➔ Save Now.

C. **Adding a Sticky Note**: Just follow these steps:

1. Open the Commenting Toolbar to make this easy. Just click View and then Toolbars and check the Commenting Toolbar.

2. Open the PDF you want to insert a comment into.

3. Click the **Sticky Note** button on the Commenting toolbar.

4. Click in the PDF document where you want to insert your comment and a comment dialog will appear.

5. Type your comment, then hit the close X button in the top right hand corner to close it.
6. After you close the comment, a icon is left where your comment resides. Just click on it and your comment will re-appear. The comment also maintains your name and the date and time you entered it. You can hold down on your mouse button while hovering over it and move its location.

D. **Add Text Edits to a PDF:**

1. First, open the PDF you want to annotate, click the button and then select the text in the PDF you want to annotate.

2. Click the Text Edits button and choose an option. As you can see, there are plenty of choices!

E. **Other Annotations:**

The following buttons are also located on the Comment and Markup Toolbar.

1. Stamps

2. Highlighting
3. Callouts
4. Text boxes
5. Clouds (squiggly boxes)
6. Arrows
7. Lines
8. Boxes
9. Circles
10. Pencil (draw free-hand)

F. **Getting Annotations to Print:** When you print a PDF with annotations, you need to do two things to make sure they all appear on the printed version. First, you need to go into Acrobat’s Preferences (Edit menu ➔ Preferences), then click on Commenting ➔ check “Print notes and pop-ups.” Why this isn’t checked by default, I cannot imagine, but it isn’t.

![Preferences Settings](image)

G. **Printing Annotations:** One would logically assume that if you print a PDF with comments and/or annotations, those annotations would show up on the printed copy. Well, one should never assume! However, Acrobat has excellent options for printing annotations and comments.

1. **Printing Document Options:** When you click the Print button in Acrobat, you’ll get the standard print dialog. At the top of that dialog, you’ll see a “Comments and Forms” setting. Click the down-arrow below it and you’ll see your options. However, this will NOT provide you with a print out of inserted text, substitute text or the contents of comment or sticky notes. In order to get those things, see the next paragraph.
2. **Printing Comment Summaries**: If you want to print all of the annotations, you have several options. First, click the Print button (or Ctrl+P). At the bottom of that dialog, you’ll see a **Summarize Comments** button. When you click Summarize Comments, you’ll see all of your options for printing the comments. They include:

[Choose a Layout images showing different printing options]

- Document and comments with connector lines on separate pages
- Document and comments with connector lines on single pages
- Comments only
- Document and comments with sequence numbers on separate pages
Once you’ve chosen the option you want, click the **Print Comment Summary Button**, then OK in the subsequent dialog.

**H. Deciding What You Want To See:** By clicking the Show button on the Comment and Markup toolbar, you can filter or display the annotations by almost any criteria you’d like:

![Show button](image)

**VIII. TYPEWRITER TOOL:** The Adobe typewriter is an excellent tool to replace the old giant typewriters sitting around taking up space around your office. This feature allows you to type anywhere you want on a PDF (it doesn't matter whether it is fillable).

A. In Version 8 and 9, select **View → Toolbars → Typewriter Tool**.

B. In Version X, to access this tool, select **Tools → Content → Add or Edit Text Box**.

C. The Typewriter toolbar will appear:
D. To enable the Typewriter Tool in Adobe Reader in Version X, go to the **File ➤ Reader Extended PDF ➤ Enable Adding Text in Documents**

IX. **ROUTING PDFS FOR REVIEW BY OTHERS:** PDFs are frequently what lawyers send to one another when negotiating a document. They're not editable like a Word or WordPerfect document, they can be locked down and they effectively eliminate any compatibility issues since PDFs are universal. If you've created a PDF that you want to send to someone else for review and comment, you have many options. More importantly, the other parties to the review only need the FREE Adobe Reader version 7 or higher.

A. **Choose a Review Type:** There are three types of reviews:

1. **Email Based Reviews:** Email-based reviews are ideal for soliciting feedback from individuals who either don't have access to your server (such as opposing counsel).

   In an email-based review, the drafter sends a PDF to reviewers as an email attachment. Reviewers can add comments (proposed changes, etc.) to the PDF and return the document to the originator by using the Send Comments button in either the Comment & Markup toolbar or the document message bar. When receiving these comments, the initiator can merge them into their copy of the PDF.

   The primary limitation to email-based reviews is that participants can't view each other's comments during the review. Initiators can view comments only after receiving them.

2. **Shared Reviews:** Shared reviews are best for groups that work behind a firewall and have access to a remote server. Shared reviews are the most collaborative form of review because participants can read and reply to each other's comments whether they review the PDF locally, as an email attachment, or on a remote server. Reviewers outside the firewall can also participate by sending their comments to a reviewer within the firewall, who then publishes them to the shared PDF.
Of all the managed reviews, shared reviews provide the most detailed information about the active review. A notification feature lets you know when new comments are available, even when Acrobat is closed, and you’re informed of all recent review activity each time you open the PDF. Published comments are saved to the server and to the local hard drive, and Acrobat synchronizes comments between these two locations at regular intervals to download all the latest comments and changes.

3. **Browser Based Reviews**: Like shared reviews, browser-based reviews are suitable for collaborative groups with access to a shared server. Reviewers can view each other's comments during the review process. In a browser-based review, the initiator uploads a PDF to the server and then sends an email invitation to reviewers. The email includes a setup file that, when clicked, opens the PDF in the default browser. Reviewers click the Send Comments button in the Comment & Markup toolbar to upload their comments, which are stored in a comments repository on the shared server.

Browser-based reviews lack many of the advantages of shared reviews in terms of setup and tracking tools, and support for network folders. In addition, Acrobat must download all comments in the PDF each time you join the review, often a time-consuming process. For these reasons, Adobe recommends shared reviews as the preferred collaborative method.

**B. Send By Email For Review**: In order to send a PDF for review by email, just follow these steps:

1. **Create PDF**: It doesn't matter what method you use for creating the PDF in the first place. This process is a bit easier if you open the PDF you want to send in Acrobat first, and then initiate. However, you can also choose the PDF you want to work with after you initiate the process.

2. **Initiate Email Review Process**: You do this by clicking the Comment button, then choosing **Attach for Email Review** from the menu that appears.
You are now presented with this screen. If you have already opened the PDF you intend to work with, then it will be listed under "Specify a PDF...". Otherwise, you can choose the PDF you want to work with by clicking the **Browse** button. After the PDF you want is identified, click the **Next** button.

3. **Invite Reviewers**: If you click the **Address Book** button, Acrobat will take you to the Outlook address book and you can easily choose email addresses for the recipients. Otherwise, you can simply type email addresses in the window to the right of the **Address Book** button.
4. **Preview Invitation**: Now you'll be presented with the dialog shown below. You'll notice that the instructions for the recipient are already setup by Adobe Acrobat. Click the **Send Invitation** button.

5. **Send Invitation**: Once you click the **Send Invitation** button in the previous dialog, Acrobat will automatically send out an email to the recipient(s).

When the recipient opens the attachment to the foregoing email, they'll see a full explanation in Acrobat of what you've initiated and how it works.

The "Commenting" toolbar automatically opens and gives the user the option for adding notes, inserting text, deleting text, etc., even if the recipient doesn't own the full version of Adobe Acrobat. After the recipient makes proposed changes, he/she can simply click the **Send Comments** button on the Commenting toolbar and Acrobat will attach the annotated PDF to an email and automatically send it back to you.

6. **Merge Comments**: When the PDF shows up in your inbox, double-click it. You'll be presented with the screen below providing you options for merging the sender's comments into your master.
If the PDF you sent in the first place is still in the same location, you can add the sender's comments to your master with one click (or not). So a very important aspect of an email review is that you can send the same PDF document to as many people as you want and have them review it independently. Whenever they send back their comments, you can just merge them into your master PDF or save them as separate PDFs. Later, you can merge them into your master if you'd like (you don't have to do it as soon as the annotated PDF shows up).

Furthermore, if you decide not to merge the comments into the master at this point, you can always do it later by choosing "Merge Comments into Master PDF" from the Comments menu in Acrobat.

**C. Compare PDFs:** If you have two different versions of a PDF document, you can use Acrobat to compare them to one another. Note that this feature was pretty awful in Acrobat version 8 and is much better in version 9 and X. Just follow these steps:

1. In Acrobat 9, click on the Document menu ➔ Compare Documents; in Acrobat X, click the View menu ➔ Compare Documents.

2. You will see a dialog like this in which you need to select the documents you're comparing and set your compare preferences. My recommendation would be to show Textual Differences in a Side by Side Report. You can experiment with the other settings, but I found these to render the most useful comparison report.
3. If you use the foregoing settings, you will be presented with a new document that identifies changes in the following manner:
X. **ELECTRONIC SIGNATURES USING THE STAMP TOOL:** This is a way to add your signature to a PDF as an image.

**A. Steps for Using a JPG File:** This is easy because almost any scanner can produce JPG files. However, there is a drawback with JPG files in that your stamp will have a white, square background. Therefore, it will obscure anything behind it. There is a way to avoid this problem, but it's a little more complicated (see paragraph X.B. below).

1. Sign your name to a blank sheet of paper. Scan it and save it as a JPG. Open it in Microsoft Picture Manager. Select **Picture** and **Crop**. Reduce the size of the JPG to be as small as possible and still include your signature. Click OK and then Save. Note the location.

2. From the Stamp Tool in the Comment and Markup Toolbar select the drop-down menu and **Create Custom Stamp**.
3. Browse to the location of your saved signature from step one and change the “Files of type” designation at the bottom of the screen to JPG files. Open it and click OK. Create a new category called **Attorney Signatures** or **My Signatures** and enter your name in the **Name** field. Click OK.

B. **Steps for Using a PNG File:** The steps here are similar, but we’re using a PNG file rather than a JPG. The benefit of doing this is that you can open a PNG file in Adobe Photoshop and remove the white background, thereby creating a signature stamp of the ink lines only. As such, you can drop it on a PDF and it won’t obscure anything in the background with a big white square.

1. Sign your name to a blank sheet of paper. Scan it and save it as a JPG. Now you need Adobe Photoshop, Adobe Photoshop Elements or Gimp\(^2\). Assuming you have Photoshop Elements, open Elements and crop it

\(^2\) Gimp is a free image editor program you can download from www.gimp.org.
(reduce its dimensions) and then save it as PNG\(^2\) file. Select the white background and delete it, then save the file (note the location).

2. From the Stamp Tool in the Comment and Markup Toolbar in Acrobat, select the drop-down menu and **Create Custom Stamp**.

3. Browse to the location of your saved signature from step one and change the “Files of type” designation at the bottom of the screen to PNG files. Open it and click OK. Create a new category called **Attorney Signatures** or **My Signatures** and enter your name in the **Name** field. Click OK.

**XI. Flattening PDFs**: If in a PDF you use the Typewriter tool, electronic signatures or any of the annotation tools described previously and send that PDF to someone who owns Acrobat Standard or Pro, they'll be able to select your annotations, move or delete them. **Flattening** a PDF means to move these annotations into the main layer of the PDF so that they will always print and cannot be easily selected, deleted or moved. There are two ways to flatten PDFs:

A. **Flatten By Printing to PDF Again**: If I have a PDF and have dropped my signature stamp onto it, I can flatten the signature by opening the PDF in Acrobat, clicking File menu - Print - choosing the Adobe PDF printer and creating another PDF from the PDF I just added my signature to. Of course, this is creating multiple copies of the same PDF.

B. **Acrobat 9 - Flatten By Adding a Menu Item To Do This in Acrobat**: This works only in Acrobat 9 and requires a bit more work, but is much easier to use once it is completed. For a full explanation of how this works, see Rick Borstein's blog article on the subject at [http://tinyurl.com/2eld56u](http://tinyurl.com/2eld56u). Anyway, here are the steps:

1. Exit Acrobat.

2. Download the file flatten.js file from the foregoing blog article at [http://tinyurl.com/2d3ptwx](http://tinyurl.com/2d3ptwx) (see Step 2 of the instructions on that site).

3. Store the file in `C:\Program Files\Adobe\Acrobat 9.0\Acrobat\]avascripts`.

4. Re-launch Acrobat. Under the Document menu, you should now see:

---

\(^3\) For more information on PNG files, see [http://www.fileinfo.com/extension/png](http://www.fileinfo.com/extension/png).
C. Acrobat X: Flatten Form Fields and Comments Using Acrobat X Actions:
This works only in Acrobat X. You can read the instructions here: http://tinyurl.com/4rvyy4k. The steps are as follows:

1. Download the Action (there is a link at the foregoing web site).

2. Open the resulting PDF. On the left side, you'll see an "attachment" called Flatten Fields and Comments.sequence. Right click and save it on your desktop (don't rename it).

3. Double click the attachment and click the Import button. That's it.

4. To use the feature, click on Tools>Action Wizard and you'll see an option to Flatten Fields and Comments.
XII. **CONTROLLING ACCESS AND PDF SECURITY**: There are two types of encryption you can apply to a PDF if you have the Acrobat Standard or Professional: **Certificate Encryption** and **Password Encryption**. Certificate Encryption is too complicated for purposes of this seminar so we’re going to focus on Password Encryption (which is very effective and much easier to apply). To apply Password Encryption to your PDF, follow these steps:

A. **Warning About PDF Passwords**: All Adobe products enforce the restrictions set by the Permissions password. However, because third-party products may not support or respect these settings, document recipients may be able to bypass some or all of the restrictions you set.

   Important: If you forget a password, there’s no way to recover it from the PDF. Consider keeping a backup copy of the PDF that isn’t password-protected.

B. **Initiate Password Encryption**: In Acrobat 8 and 9, click the **Secure** button, then choose **Password Encrypt** from the menu that appears.

   In Acrobat X, click Tools ➤ Protection ➤ Encrypt ➤ Encrypt with Password.
C. **Choose Compatibility**: You're now presented with the following dialog. At the top, you'll see that you have a **Compatibility** setting.

Generally, the lower the version of Acrobat you choose for compatibility, the less secure your PDF will be. However, be aware that anyone using an earlier version of Acrobat cannot open a PDF document with a higher compatibility setting. For example, if you select the “Acrobat 7 and Later” option, the document cannot be opened in Acrobat 6.0 or earlier. My recommendation would be to make your compatibility version 7. If someone is still using Acrobat 5 or prior, they can easily download the current version of Reader for free (and they should).

D. **Set A Document Open Password**: As you can see in the foregoing dialog, you can require a password before the PDF can even be opened.
E. **Permissions:**

![Permissions screenshot]

F. **Printing:** This setting allows you to control whether users can print; and if so, what level of printing they're allowed. Options include:

1. **None:** Prevents users from printing the document.
2. **Low Resolution (150 dpi):** Users can print at no higher than 150-dpi resolution. Printing may be slower because each page is printed as a bitmap image. This option is available only if the Compatibility option is set to Acrobat 5 (PDF 1.4) or later.
3. **High Resolution:** Lets users print at any resolution, directing high-quality vector output to PostScript and other printers that support advanced high-quality printing features.

G. **Changes:** This setting controls which editing actions are allowed.

1. **None:** Prevents users from making any changes to the document, such as filling in form fields and adding comments.
2. **Inserting, Deleting, And Rotating Pages:** Allows users to insert, delete, and rotate pages, and create bookmarks and thumbnails. This is only available for high (128-bit RC4 or AES) encryption.
3. **Filling in Form Fields and Signing Existing Signature Fields:** This allows users to fill in forms and add digital signatures. This option does not allow users to add comments or create form fields (only available for high encryption).
4. **Commenting, Filling In Form Fields, And Signing Existing Signature Fields:** Allows users to add comments, digital signatures and fill in forms. This option does not allow users to move page objects or create form fields.
5. **Page Layout, Filling in Form Fields, and Signing:** This allows users to insert, rotate, or delete pages and create bookmarks or thumbnail
images, fill out forms, and add digital signatures. This option does not allow users to create form fields (only available for low encryption).

6. **Any Except Extracting Pages**: Allows users to edit the document, create and fill in form fields, and add comments and digital signatures.

H. **Enable Copying of Text, Images, and Other Content**: This option allows users to select and copy the contents of a PDF.

I. **Enable Text Access For Screen Reader Devices For The Visually Impaired**: This allows visually impaired users to read the document with screen readers, but doesn’t allow users to copy or extract the document’s contents (only available for high encryption).

XIII. **SECURITY ENVELOPES**

A. **What They Are**: A security envelope is a way to take a group of otherwise unsecured electronic files and encrypt them in a secure container which can be opened with a password.

B. **How to Create A Security Envelope**: Just follow these steps:

2. Click the Add Files To Send button, browse to the files you want to include, select them and click the Open button. Now click Next.

3. Select an envelope template such as eEnvelope with Date Stamp and click Next.

4. In the next dialog, choose "Send the envelope later" and click Next.

5. Now you're at a dialog where you can select a security policy. Check the box that says Show all policies  ➔ choose Encrypt with Password ➔ Next ➔ Finish.

6. Now Acrobat will ask you for a password. Check the box that says Require a password to open the document and enter the password in the box provided. Click OK ➔ OK. The Security Envelope will now appear on your screen. Customize it as you see fit.

7. Click the Save button on the Acrobat Toolbar and it's ready to send! When the recipient tries to open your PDF, they'll have to enter the password you set up.

C. Creating A Custom Envelope With Your Logo and Information On It:
This is a bit beyond the scope of this class, but it can definitely be done. For instructions on how to do it, see Custom Security Envelopes by Rick Borstein which you can access here: http://tinyurl.com/82j5kf7.
XI. **ELIMINATING PDF HIDDEN CONTENT**: People often mistakenly assume that PDFs have no metadata. This is not true. In fact, Acrobat 8, 9 and X all have a feature which allows you to easily find and remove hidden information from a document that you don’t want, such as hidden text, metadata, comments, and attachments. If you want to examine your PDF, follow these steps:

A. **Steps for Acrobat 8 & 9**: Click Document menu ➔ Examine Document. If any hidden items are found, they are listed in the Examine Document dialog box with a selected check box beside each item. Make sure that the check boxes are selected only for the items that you want to remove from the document. The following is an explanation of each item.

1. **Metadata**: Metadata includes information about the document and its contents, such as the author’s name, keywords, and copyright information, that can be used by search utilities. To view metadata, choose File menu ➔ Properties.

2. **File Attachments**: Files of any format can be attached to the PDF as an attachment. To view attachments, choose View menu ➔ Navigation Panel ➔ Attachments.

3. **Annotations And Comments**: This includes all comments which were added to the PDF using the comment and markup tools, including files attached as comments. To view comments, choose View ➔ Navigation Panel ➔ Comments.

4. **Form Field Logic Or Actions**: This item includes form fields (including signature fields), and all actions and calculations associated with form fields. If you remove this item, all form fields are flattened and can no longer be filled out, edited, or signed.

5. **Hidden Text**: This option indicates text in the PDF that is either transparent, covered up by other content, or the same color as the background. To view hidden text, click Preview. Click the double arrow buttons to navigate pages that contain hidden text, and select options to show hidden text, visible text, or both.

6. **Hidden Layers**: PDFs can contain multiple layers that can be shown or hidden. Removing hidden layers removes these layers from the PDF and flattens remaining layers into a single layer. To view layers, choose View menu ➔ Navigation Panel ➔ Layers.

7. **Bookmarks**: Bookmarks are links with representational text that open specific pages in the PDF. To view bookmarks, choose View menu ➔ Navigation Panel ➔ Bookmarks.

8. **Embedded Search Index**: An embedded search index speeds up searches in the file. To determine if the PDF contains a search index,
choose Advanced menu ➔ Document Processing ➔ Manage Embedded Index. Removing indexes decreases file size but increases search time for the PDF.

9. **Deleted Hidden Page And Image Content**: PDFs sometimes retain content that has been removed and which is no longer visible, such as cropped or deleted pages, or deleted images.

B. **Select Items to Remove**: Click Remove All Checked Items to delete selected items from the file, and click OK. When you remove checked items, additional items are automatically removed from the document: digital signatures; document information added by third-party plug-ins and applications; and special features that enable Adobe Reader users to review, sign, and fill in PDF documents.

C. **Save File**: Choose File menu ➔ Save, and specify a filename and location. If you don't want to overwrite the original file, save the file to a different name, location, or both. The selected content is permanently removed when you save the file. If you close the file without saving it, you must repeat this process, making sure to save the file.

D. **Steps for Acrobat X**: Click the Tools button ➔ Protection ➔ click either Remove Hidden Information (which shows you what it finds and gives you an opportunity to keep some of it) or Sanitize Document (which removes everything without asking you).

XV. **COMBINING PDFS**: There are two ways to combine PDFs: 1) create one long PDF from multiple PDFs, or 2) create a PDF Package (Acrobat v8) or PDF Portfolio (Acrobat v9). Packages and Portfolios are not one long PDF. Instead, they're PDFs which contain multiple other files and those component files retain their uniqueness and are not merged together. In the case of a PDF Package, all of the component files must be PDFs; but with Portfolios, they can be many different file types including Word, Excel, photographs (JPG files) and the like.

A. **Merge Files Into a Single PDF**: The first thing to be aware of is that you don't have to feed Acrobat all PDFs in order to merge files into a single PDF. In other words, you could have a Word file, an Excel spreadsheet and a PDF. Acrobat will convert the non-PDF files into PDFs before merging them into a single PDF file. To do this in Acrobat 9, simply click the Combine button ➔ Merge Files into a Single PDF.

In Acrobat X, click the Create button ➔ Combine Files into a Single PDF.
B. PDF Packages:

1. **What They Are**: This is a feature that exists in Adobe Acrobat version 8 only. Prior versions of Acrobat could combine multiple documents into a single PDF, but a PDF Package is a single PDF which contains multiple other PDFs. Each PDF contained in a package can be opened, read, edited and formatted independently of the other PDFs in the package. So they PDFs are not part of one long PDF document, one after the other.

2. **Benefits of PDF Packages**: You can view the component PDFs like pages in a book and quickly flip between them by using the built-in navigation tools which appear when you open one. Furthermore, they can be sorted, printed independently and searched. Finally, you can select files of any type to be combined into a PDF Package and it doesn't matter if they're PDFs or not. Acrobat will automatically convert them to PDFs, then add them to the package in the order you specify.

3. **Drawbacks of PDF Packages**: In order to work with PDF packages, one must have Adobe Reader version 8 or later, or Adobe Acrobat version 8 or later.

4. **How to Create a PDF Package**: Just follow these steps:

   a. In Acrobat, click the Create PDF button, then choose "From Multiple Files."

   b. At this point, you'll see the screen below. You can choose files one at a time or you can select entire folders of files. If you have previously performed one of these operations, the Reuse Files button will be available because Acrobat will "remember" the files you previously encapsulated into a single PDF.
c. The files you decide to pull into a PDF do not have to all be PDFs. In fact, they can be many different file types (see the list below):

d. After you've selected your files, click the Next button and you'll have a choice of creating a single PDF or a PDF Package. Choose PDF Package.

e. Next, click the Save button and you'll be able to save the resulting PDF wherever you want.

C. **PDF Portfolios:**

1. **What They Are:** PDF Packages on steroids. The main difference is that a PDF Package was just a collection of PDFs where a PDF Portfolio is much more of a presentation and it can contain more than just PDFs.

2. **Benefits of PDF Portfolios:** All of the benefits of the Package mentioned above, plus any type of document can be included in a Portfolio (not just PDFs). Therefore, it is a fantastic way to pull together many disparate electronic items into one container (text documents, email messages, videos, spreadsheets, CAD drawings, PowerPoint presentations, etc.).
3. **How To Create a PDF Portfolio in Acrobat 9**: To create a Portfolio, follow these steps:

   a. In Acrobat 9, click the Combine button ➤ Assemble PDF Portfolio

   ![Assemble PDF Portfolio](image)

   b. In the next screen, click Add Files, Add Existing Folder or Create New Folder and choose the files you want to include.

   ![Add Files](image)

   ![Add Existing Folder](image)

   ![Create New Folder](image)

   c. Now choose a Basic Layout:

   ![Edit PDF Portfolio](image)

   d. Choose a Welcome Page or Header:
e. Select a color scheme (or make one).

f. In order to get the files in the order you want, you'll need to add a column in the Specify File Details screen. I typically make one called Index and then number the files so they'll appear in the order I want.
g. Finally, Publish!

4. **How to Create a PDF Portfolio in Acrobat X:**
   
a. Click the Create button ➤ PDF Portfolio
b. Choose a layout (try Click-Through); and click the Add Files button in the same dialog. Browse to and select the files you want to include.

c. Now pick a Visual Theme & Color Palette:
d. Tweak the Background if you like:

- **Background Color:**
  - Linear Gradient
  - Gradient Intensity

- **Background Image:**
  - Spring Default Image
  - Image Scale
  - No Border
  - Image Position
  - Centered
  - Image Opacity
  - Image Blur

---

e. Finally, you can change the font if you'd like:

- **Font:**
  - Myriad Pro
  - Embed fonts

---

f. To control the order the files appear, click the Details button and you can drag them into position (top = left).

g. Click File menu ➤ Save Portfolio and you're done!

---

D. **Package and Portfolio Resources:**

1. Adobe's description and function of Portfolios - see http://tinyurl.com/8jphkv
2. Creating and securing portfolios: www.adobe.com/go/lrvid4201_a9
3. Creating a business portfolio: www.adobe.com/go/lrvid4204_a9
5. Building a PDF Portfolio: http://tinyurl.com/9277vx

XVI. DIGITAL SIGNATURES:

A. What They Are: This is unquestionably one of the most confusing topics I’ve ever encountered in legal technology, mostly because any explanation of it is techno-babble overload. So I can’t avoid all of the techno-speak when explaining it, but I’ll try to limit this to what you need to know.

A digital signature is like a conventional handwritten signature in that it identifies the person signing a document. Key benefits of digital signatures are:

1. Unlike a handwritten signature, a digital signature is difficult to forge because it contains encrypted information that is unique to the signer.

2. Recipients can easily verify the authenticity of the digital signature (you simply click on the signature in a PDF to verify it).

3. Once digitally signed, neither the signature nor the document signed can be altered without detection.

4. Digital signatures are legally binding in the U.S. so an electronic signer cannot later deny responsibility or that they actually signed the electronic document.

B. Digital Signatures Are Not Electronic Signatures: Digital signatures are created and verified by cryptography, the branch of applied mathematics that concerns itself with transforming messages into seemingly unintelligible forms and back again. The technology behind digital signatures is an industry standard known as Public Key Infrastructure (PKI), which guarantees data integrity and non-repudiation of transactions. The digital signature cannot be copied, tampered or altered. On the other hand, Electronic signatures are electronic images that are physically or logically attached to the signed data (see paragraph X. on page 34 above). Adding a sentence “I, Barron Henley, sign this document” is good enough to be considered as an electronic signature; however, it is clear that electronic signatures are easy to forge, unlike digital signatures.

C. How They Work: The American Bar Association Section of Science and Technology Information Security Committee has released a Digital Signature Guidelines Tutorial which you can buy for $35 here: http://tinyurl.com/7x2q2dz. It contains an excellent, but technical, explanation of digital signatures, how they work and what is involved. Another good explanation can be found here for free: http://youdzone.com/signature.html.

D. How You Obtain a Digital Signature: You can create your own using Adobe Acrobat. See http://tinyurl.com/2u9hrh for instructions for this. In the alternative, you can use a third party, some of which verify your identity beforehand. For a list of Adobe approved vendors, see http://tinyurl.com/2jd9cf. You can also find plenty of options if you google ["digital signature" pdf].
XVII. BOOKMARKS AND LINKS IN PDFS FOR QUICK NAVIGATION:

A. Creating Bookmarks: You can create bookmarks in your PDFs for quick navigation.

1. First, open your PDF. To the left, you’ll see a button which opens the bookmarks. You can also click the View menu ➔ Navigation Panels ➔ Bookmarks.

2. Select the text in the document you’d like to create a bookmark for. Right-click it, then choose Add Bookmark.

3. Name the bookmark and you’re done. You can now navigate back to that spot by click the bookmark name in the Bookmark panel on the left side of the document.

B. Making Bookmarks Visible Immediately Upon Opening a PDF: If you want the bookmarks to be visible when the judge or someone else opens your brief, follow these steps:
1. Click on File menu ➤ Properties.

![Document Properties](image)

2. Click on the Initial View tab.

3. Choose Bookmarks Panel and Page

4. Click OK.

**C. Creating Links to Bookmarks:** Now that you’ve created a bookmark, you might want to create hyperlinks to it from other text in your PDF. In order to do this, follow these steps:

1. Select the text you’d like to link to a bookmark in your PDF, right click it and choose **Create Link**.

2. Switch your link type to Invisible Rectangle unless you want the box to be visible in your PDF. Leave the Link Action on “Go to a page view” and click Next.

![Create Link](image)
3. Now click on the name of the Bookmark in the Bookmark panel that you want to link to; then click Set Link.

4. You’re done. Test it to make sure it works.

XVIII. REDUCING AND COMBINING PDFS FOR COURT FILING: You can adjust the Adobe PDF printer so that it produces the smallest file size possible.

A. Printing from Word Processor - Creating Smaller PDFs: When printing to PDF, click on the Properties button. Now click the Adobe PDF Settings tab and under Default Settings, choose Smallest File Size, then click OK at the bottom of the dialog. Now finish creating your PDF.

B. Shrinking the File Size of an Existing PDF in Acrobat 8 and 9: There are two easy ways to reduce the size of an existing PDF, both of which are accessed under the Document menu in Acrobat 8 and 9.

1. Reduce File Size Option: Click Document menu ➔ Reduce File Size. This command resamples and recompresses images, removes embedded fonts, compresses document structure, and cleans up elements such as invalid bookmarks. In the drop-down adjacent to "Compatible with:", choose Acrobat 6.0 and later unless you’re certain someone will be trying to open it using an earlier version. If you’re certain that everyone accessing the PDF will be using Acrobat 7 or later, then choose that.
NOTES:

- If the file size is already as small as possible, this command has no effect.

- Reducing the file size of a digitally signed document removes the signature.

2. **Optimizing Scanned PDF Option**: Scanned documents can often be made much smaller. The Optimization Options dialog box for image settings controls how scanned images are filtered and compressed for the PDF. Default settings are suitable for a wide range of document pages, but you can also customize the settings for higher quality images, smaller file sizes, or other scanning issues. Just open the PDF you want to optimize, click the Document menu > Optimize Scanned PDF.

C. **Shrinking the File Size of an Existing PDF in Acrobat X**:

1. **Reduced Size PDF**: Open the PDF you want to shrink > File menu > Save As > Reduced Size PDF > choose compatibility (recommend version 7) > OK.

2. **Optimizing Scanned PDF**: This is the same option outlined above for Acrobat 8 and 9. You get to it by clicking the Tools button > Document Processing > Optimize Scanned PDF.

D. **Splitting PDFs That Are Too Large**:

1. **Determine the Size of Your PDF**: First, you need to determine how big your PDF is. In order to do that, open the PDF in Acrobat, click the File menu > Properties > Description tab and you’ll see a File Size listed under Advanced.
Some courts require that PDFs are less than 2 megabytes so if your PDF is larger than that, you may have to split it in order to get each piece below the 2 MB threshold.

2. **Method with Acrobat 8**: If I want to split a 311 page file into one 155 page document and one 156 page document, then click the Document menu ➤ Extract Pages. Check off “Delete Pages After Extracting” and you’ll end up with 1 file containing the first 155 pages and the existing file will contain the last 156. Save the PDF containing the first 155 pages as a new file name and you’re done!

As you can see, you can split by pages, file size or bookmarks. By default, Acrobat will not touch your original file, but will create new files representing the pieces of your large document in the same folder where the original document is stored. Since my original document was called 2009-01-12 - OfficeKeeper Master, Acrobat created the two additional files you see below.

```
2009-01-12 - OfficeKeeper Master.pdf
2009-01-12 - OfficeKeeper Master_Part1.pdf
2009-01-12 - OfficeKeeper Master_Part2.pdf
```

4. **Method with Acrobat X**: Click the Tools button ➔ Pages ➔ Split Document.
E. **Other PDF File Manipulations**: You can also insert, replace and delete pages under the Document menu in Acrobat 9.

In Acrobat X, you have even more options under the Tools button ➤ Pages:

XIX. **ADDING WATERMARKS TO A PDF**: You can add a watermark to a PDF easily in Acrobat.

A. **What Is a Watermark?** Traditionally, a watermark was a translucent mark in paper, produced by the pressing of a projecting design, as in the mold, during
manufacture. Today, watermarks typically have little to do with the manufacturing process of the paper. Instead, they are usually printed on the paper but are so faint that you can easily read the text of the document over them. Acrobat's watermark feature is an overlay on your document.

**B. Steps for Creating a Watermark in Acrobat:** Just follow these steps to create a watermark on a document:

1. In Acrobat 8 and 9, click the Document Menu ➔ Watermark ➔ Add. In Acrobat X, click the Tools button ➔ Pages ➔ Watermark ➔ Add Watermark.

2. Type the text of the watermark you want (Draft, for example)

3. Recommended settings:
   a. 45° rotation
   b. 25% opacity

---

4 See [http://www.yourdictionary.com/watermark](http://www.yourdictionary.com/watermark)
c. Scale relative to target page: 100%

d. Location: Appear on top of page

C. **Saving Your Watermark:** After you have crafted your watermark, click the Save Settings button at the top of the dialog so you don't have to go through all of those settings again the next time you want to use the same dialog.

![Save Settings Dialog](Image)

D. **Appearance Options:** On the Watermark dialog, you'll see a blue hyperlink for Appearance Options. As you can see below, this gives you the option of making the watermark only appear when someone tries to print the document.

![Appearance Options Dialog](Image)

E. **Page Range Options:** On the top, right-hand corner of the Watermark dialog, you'll see a Page Range Options link. Clicking it will give you the option of making the watermark apply to all pages, only a certain page range or even or odd pages only.

XX. **CREATE FILLABLE FORMS:** Acrobat Professional 8 has a wonderful tool for creating fillable PDF forms you can distribute to others (this feature is not available in Acrobat Standard).

A. **Examples:**

1. Client Intake Forms
2. Expense Reimbursement Forms
3. Court Forms not already available in PDF format

B. **Drafting the Background Form:** You first need to create the background form by either (1) creating it in a program like Microsoft Word or Publisher and saving it as a PDF, or (2) scanning it and saving it as a PDF.
You will get a much cleaner and crisper quality document if it is re-created electronically in Word or Publisher and then you print/save it as a PDF.

Once you have the underlying document converted to PDF, you will be ready to add the form fields in Adobe Acrobat.

C. Run Form Field Recognition:

1. **Steps Using Acrobat 9**: First, open the PDF you want to convert into a fillable form.

   a. Once the PDF is open in Acrobat, click the Forms menu ➔ Start Form Wizard.

   b. Choose the appropriate starting point from the next dialog ➔ Next.

   c. Use the current document if it's open; otherwise import it.
d. Save the form and viola!

2. **Steps Using Acrobat X:**
   
a. Click Tools button ➔ Forms ➔ Create.

b. In the next dialog, choose "Use an existing file" or Scan a paper form ➔ Next.
c. If you choose "Use an existing file", the next dialog will ask you whether you want to use the current document or import a file. Choose Use current document ➔ Next.

d. Your form should now be fillable.

3. This process will find most text fields on your form. If it doesn't you can add fields yourself.

4. Once your form has been “recognized,” click the Preview button to see how it looks and test it. To go back to edit mode, just click the Edit Layout button.

D. Clean Up The Form:

1. **Fixing Check Boxes**: The form wizard will locate check boxes on a form and make them fields. However, they are usually set up as separate fields which means you can check them all at once. That may be fine in some cases, but other times the options are mutually exclusive. For example, if you had a section of your form that looks like the following, you wouldn't want users to have the option of checking both boxes:

   ![Check Boxes](image)

   In my form, the foregoing boxes were recognized by the form wizard as separate check boxes so the user would be able to check both of them. To eliminate this as a possibility, just follow these steps:

   a. Remove the Existing Client field by clicking on it, then hitting your delete key.

   b. First, zoom in so you can better see what you're doing. I like 300% zoom when I'm doing tight editing like this. Double click the New Client field to get to its properties.

   c. Click on the Options tab and switch the Check Box Style from square (unless you like that) to Check; and change the Export Value from “on” to “True”.
d. Under the Appearance tab, change the Border Color and Fill Color to “no color”

e. Click the Close button at the bottom.

f. Next, I would change the field dimensions so it evenly overlaps the borders of the checkbox. It would go from this:

New Client

To this:
g. Now click on the field you just modified and hit Ctrl+C (copy) then Ctrl+V (paste). Somewhere on the screen, a duplicate of the New Client field will appear. Drag it over the Existing Client checkbox.

h. Double click the 2nd field to get to the Properties dialog. Click the Options tab and change the Export Value to false.

i. Now Click the Preview button at the top left corner of the screen and test the boxes to make sure they’re mutually exclusive.

2. **Fix Tab Order**: The Tab Order is the sequence in which your cursor moves from field to field when you hit the tab key on your keyboard. Manually adding fields like we did in the preceding step can mess this up. In order to fix it, first click the Forms menu ➔ Edit Fields ➔ Show Tab Numbers. Next, you’ll see this:

![Image of Adobe Acrobat dialog for changing tab order]

Click OK. On the left side of your screen, the fields appear in the tab order. If you want to change it, just drag a field to another location from top to bottom and you’ll see that its tab number will change appropriately.
3. **Format Fields Properly**: Acrobat will not guess exactly how you want things formatted. Scan your form and if you see a field that needs to have specific formatting, double click it, click the Format tab and make the appropriate adjustment.

4. **Name Fields Properly**: Acrobat looks at the text of the form to guess what fields should be called and it isn’t always right. If you see any fields that do not have useful names, double click them and rename as appropriate.

E. **Add SAVE functionality in Acrobat Reader**: IMPORTANT - Unless you “distribute” the form as indicated below (which often times isn’t desirable), you must embed save rights (or “extend” save rights) into the PDF. If you do not, your users trying to fill out the form in Reader (like your clients, etc.) will receive this error:
To “extend” save rights, select **File > Save As > Reader Extended PDF > Enable Additional Features**.

You will receive the following confirmation:
F. **Add A Submit Button To Your Form:** Your form can be distributed to recipients via email and the answers they supply to the form can be emailed back to you (rather than the form itself). Once you receive the answers, the form can be re-assembled and Acrobat will even store the information you receive in a database. To create the submit button, follow these steps:

1. In Acrobat 9, click the Add New Field button at the top left corner of the screen and choose Button. In Acrobat X, click Add New Field under Tasks (right side of screen) ➤ Button. Now position the button where you’d like and name it:

   ![Button properties](image)

2. Double click the button you’ve made and the Button Properties dialog will appear. On the Appearance tab, I’d recommend the following settings:
Button Properties

General  Appearance  Options  Actions

Borders and Colors

Border Color: ☐  Line Thickness: Medium
Fill Color: ☐  Line Style: Beveled

Text

Font Size: 12  Text Color: ☐
Font: Helvetica Bold

[Locked]  Close
3. On the Options tab, give the button a label.

4. On the Actions tab, select the “Mouse Up” trigger, select the “Submit a form” action and click the Add button.

5. When you click Add, you’ll see the following dialog. In the top field, type mailto: and then your email address (no spaces). You might want to check the “convert dates to standard format” as well. If you want to make the incoming forms easy to deal with, then choose "PDF the complete document" below rather than "FDF Include" which is the default.
6. Now click the OK button, then the Close button at the bottom of the dialog.

7. Click the button on the Forms toolbar to see how your form will look.

G. **Distribute Your Form**: Now your form is ready to be emailed to recipients. Just follow these steps:

1. Open the form in Acrobat.

2. Click the Forms menu ➔ Distribute Form. Now you’ll see the following dialog. Under “How do you want to collect...”, choose “Manually collect...” and click the Next button.
3. Follow the subsequent on-screen instructions to distribute your form. When the forms come back via email, they’ll automatically compile themselves into a database Acrobat sets up for you.
XXI. **BATES NUMBERING PDFS**: Adobe Acrobat Professional version 8 added excellent Bates numbering functionality for the legal profession. No longer will one need a 3rd party tool to do Bates numbering. Bates numbering is a method of indexing legal documents for easy identification and retrieval. Bates numbers appear as headers or footers on the pages of each PDF in the batch. It can include an alphanumeric prefix and suffix, which can make it easier to recognize the central subject matter of the files.

Adding Bates numbering does not change the file names of the PDFs, rearrange them in desktop folders, link them, or add them to a collection in the Organizer. The only way you can tell that Bates numbering has been added is by opening the PDF and looking at the headers and footers, or by printing the document.

A. **Adding Bates Numbering to PDFs**: Follow these steps:

1. You do not need to open each PDF in order to apply Bates numbering. Place the PDFs in a single folder (for ease), or note each PDF’s location on your computer.


3. Click **Browse** and select all the desired PDFs in Acrobat 8 or 9. In Acrobat X, click the Add Files button in the top, left corner.

4. Adjust the order of the list as needed by simply dragging the PDF to the desired position, or select the PDF and click Move Up or Move Down.

5. To remove an unwanted PDF, simply select it and click **Remove**.

6. Click **Next** and then the **Add Footer/Add Header** dialog box will appear.

7. Click inside the desired location (Header or Footer) (Left, Center or Right).
8. Click Insert Bates Number.
   a. **Number of Digits**: (padding) specify the number of digits that make up the Bates number. The minimum is 6 and the maximum is 15.
   b. **Start Number**: Enter the number that will be assigned to the first page of the first PDF.
   c. **Prefix**: Any text to appear before the Bates number.
   d. **Suffix**: Any text to appear after the Bates number.

**B. Add More Documents to a Bates Numbered Series**:
1. On the menu bar, select **Advanced** and then **Document Processing**.
2. Next, select **Bates Numbering** and **Add**.
3. Click **Browse** and select all the desired PDFs to add.
4. Click **Next** and then the **Add Footer/Add Header** dialog box will appear.
5. Click **Insert Bates Number**.
6. Type the suffix and prefix that matches the rest of the series.
7. Type the next number in the series in the **Start Number** field.
8. Click OK.
9. Adjust the order of the list as needed by simply dragging the PDF to the desired position, or select the PDF and click Move Up or Move Down.
C. Add Avoid Overwriting Graphics with Bates Numbers: To avoid having the Bates number being stamped on top of existing graphics, select Appearance Options ➤ Shrink document to avoid overwriting document’s text and graphics. Click OK.

![Appearance Options](image)

XXII. REDACTING TEXT:

A. Redacting inside a PDF: To permanently obscure text in a PDF, follow these steps. However, you should always make a backup copy of the PDF you’re working with because redactions are permanent and cannot be reversed once complete. Follow these steps:

1. Open the desired PDF.

2. In Acrobat 8 and 9 Professional, turn in the Redacting Toolbar by selecting from the menu bar Advanced and Redaction. The following toolbar will appear:

   ![Redaction Toolbar](image)

   In Acrobat X Professional, click the Tools button ➤ Protection.

3. To redact text in a text-searchable PDF, simply click on the Mark for Redaction button, select the desired text, as represented by the smaller red rectangle below, and then click Apply Redactions.

4. To redact a region or area (images or non text-searchable PDF), simply click and drag over an area, as represented in the larger red rectangle below, and then click Apply Redactions.
5. When you save the document, you will be asked to save the document with a different name.

6. The default redaction color is black. To change this, click on the Redaction Properties toolbar button.

7. To Search and Redact, click on the Search and Redact button in Acrobat 9. In Acrobat X, click Search & Remove Text. Perform a search for the desired text, phrase or pattern. Select the results you would like to mark by checking the boxes to the left of the result list. Then select Mark for Redaction.

B. Only Available in Acrobat Professional Version 8 & 9: This particular feature is not available in Adobe Acrobat Standard – only Professional and not in any prior versions.

C. Acrobat’s Eraser: In Acrobat 8 or 9, if you click the Advanced menu ➤ Redaction ➤ Redaction Properties (see below), you can change the Redacted Area Fill Color to No Color. Assuming the background of your PDF is white, this will effectively erase whatever you redact (in other words, it won’t black it out).
You can get to the same menu in Acrobat X by clicking the Tools button ➤ Protection ➤ Redaction Properties.
### Exhibit A
Adobe Acrobat X Features Matrix

<table>
<thead>
<tr>
<th>Feature</th>
<th>Reader</th>
<th>Standard</th>
<th>Pro</th>
<th>Suite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Read, search, and share PDF files</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>View, search, and print PDF files</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Store and share documents using services at Acrobat.com</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Convert to PDF</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Create PDF documents from any application that prints</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Convert Microsoft Word, Excel, PowerPoint, Publisher, and Access files to PDF with one-button ease¹</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Scan paper documents into PDF and automatically recognize text with optical character recognition (OCR)</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Capture web pages as interactive PDF files for review and archiving from Microsoft Internet Explorer or Firefox with one-button ease¹</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Archive emails or email folders from Microsoft Outlook or IBM Lotus Notes¹</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Create PDF documents with one-button ease from Autodesk® AutoCAD®, Microsoft Visio, or Microsoft Project¹</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Export and edit PDF files</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save PDF files as Microsoft Word or Excel files, retaining the layout, fonts, formatting, and tables</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Quickly and easily edit PDF files by making simple changes to text</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Preview, preflight, correct, and prepare PDF files for high-end print production and digital publishing</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Add rich media to PDF files</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Insert audio, Adobe Flash® Player compatible video, and interactive media for direct playback in Adobe Reader®²</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Convert a wide variety of video formats for seamless playback in PDF with Adobe Media Encoder CS5</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Edit and enhance photos to add to your PDF communications with Adobe Photoshop® CS5, the industry standard for image editing</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Quickly transform static PowerPoint slides into compelling, interactive PDF presentations with Adobe Presenter 7</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Rapidly combine screen recordings, narration, video, slides, and more into a rich media experience with Adobe Captivate® 5

<table>
<thead>
<tr>
<th>Combine files from multiple applications</th>
</tr>
</thead>
<tbody>
<tr>
<td>Combine content from multiple sources — including documents, spreadsheets, and emails — into a single PDF file</td>
</tr>
<tr>
<td>Assemble a wide range of content types into a polished, organized PDF Portfolio</td>
</tr>
<tr>
<td>Easily customize PDF Portfolios with included layouts, visual themes, and color palettes</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Increase productivity and process consistency</th>
</tr>
</thead>
<tbody>
<tr>
<td>Easily access the tools you use most with the customizable My Tools area</td>
</tr>
<tr>
<td>Integrate with Microsoft SharePoint to open, edit, and save PDF files¹</td>
</tr>
<tr>
<td>Automate multistep tasks and share with others using the new Action Wizard</td>
</tr>
<tr>
<td>Compare and highlight the differences between two versions of a PDF document</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Streamline document reviews</th>
</tr>
</thead>
<tbody>
<tr>
<td>Comment on PDF files with highlighter and sticky note tools</td>
</tr>
<tr>
<td>Sort and filter comments by author, date, page, or type and quickly identify unread comments</td>
</tr>
<tr>
<td>Review documents with a complete set of commenting tools such as sticky notes, highlighting, lines, shapes, and stamps</td>
</tr>
<tr>
<td>Manage and track shared document reviews that allow review participants to see one another’s comments²</td>
</tr>
<tr>
<td>Export comments into Word as markups that can be accepted or rejected with the Track Changes tool¹</td>
</tr>
<tr>
<td>Enable Reader users to participate in shared reviews with complete commenting and markup tools</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Collect data with fillable PDF forms</th>
</tr>
</thead>
<tbody>
<tr>
<td>Easily create fillable PDF forms from paper or existing files using the Form Wizard</td>
</tr>
<tr>
<td>Distribute PDF forms to collect information and track their status³</td>
</tr>
<tr>
<td>Enable Reader users to fill in and save forms</td>
</tr>
<tr>
<td>Export form data to a spreadsheet for reporting and analysis</td>
</tr>
<tr>
<td>Create professional forms from templates or design them from scratch with included Adobe LiveCycle® Designer Enterprise Suite 2¹</td>
</tr>
<tr>
<td><strong>Protect PDF files and content</strong></td>
</tr>
<tr>
<td>----------------------------------</td>
</tr>
<tr>
<td>Digitally sign PDF documents or add document timestamps</td>
</tr>
<tr>
<td>Apply passwords and permissions to PDF documents to limit access or restrict printing, copying, or altering content</td>
</tr>
<tr>
<td>Remove hidden information, including metadata, annotations, attachments, form fields, layers, and bookmarks, with one click</td>
</tr>
<tr>
<td>Add certified digital signatures to enable recipients to validate document authenticity and integrity</td>
</tr>
<tr>
<td>Permanently delete sensitive information, including specific text or illustrations, with redaction tools</td>
</tr>
<tr>
<td>Enable Reader users to digitally sign PDF documents and forms</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Comply with PDF and accessibility standards</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Create and validate documents that conform to ISO standards PDF/X, PDF/E, and PDF/A, and fix those that do not</td>
<td>✓ ✓ ✓</td>
</tr>
<tr>
<td>Comply with PDF digital signature standards, including ETSI PAdES Parts 2, 3, and 4</td>
<td>✓ ✓ ✓</td>
</tr>
<tr>
<td>Check and adjust documents to help ensure they are accessible to people with disabilities</td>
<td>✓ ✓</td>
</tr>
</tbody>
</table>

Page 81